PDA

Просмотр полной версии : [W124] не работает люк



pirat
11.08.2010, 13:36
еще вопрос не работает люк на w124 т.е. может и работает открывает только вверх а в крышу не заезжает но пытается, .. как будто дергнулся и все.

dimas74
28.07.2011, 15:14
еще вопрос не работает люк на w124 т.е. может и работает открывает только вверх а в крышу не заезжает но пытается, .. как будто дергнулся и все.
У меня вчера тоже самое произошло. Все как описано выше. Причем произошло в процессе поездки. Менял открывание люка то вверх, то полностью сдвигал (зависело от дождя). И при очередном сдвигании заело. Дергается, сдвигается где то на 1 см и отключается. Обратно возвращается и поднимается нормально.

Опасаюсь наихудшего (почитал как люди мучаются с люками). Кто нибудь сталкивался с такими симптомами люка?

FOX
28.07.2011, 16:04
Дергается, сдвигается где то на 1 см и отключается.
мешает ему скорее всего уплотнительная резинка...
у себя смотрел - открылся и не закрывается...
руками снимаешь резинку - заезжает без проблем. одеваешь - снова стопорится...
я кое-как закрыл и решил потом с этим разбираться...

dimas74
28.07.2011, 19:07
Хм-м..., мне кажется дело не в этом. Ведь при сдвигании назад он опускает заднюю часть и начинает его задвигать. По-моему люк в этот момент уже не касается резинки

skopintsev
28.07.2011, 23:08
У меня вчера тоже самое произошло. Все как описано выше. Причем произошло в процессе поездки. Менял открывание люка то вверх, то полностью сдвигал (зависело от дождя). И при очередном сдвигании заело. Дергается, сдвигается где то на 1 см и отключается. Обратно возвращается и поднимается нормально.

Опасаюсь наихудшего (почитал как люди мучаются с люками). Кто нибудь сталкивался с такими симптомами люка?
А рывками можно открыть до конца? Чего-то похоже,что люк ненормирован.

dimas74
29.07.2011, 09:26
Пробовал помогать руками при начале движения - ничего не меняется.
Жму кнопку, включается моторчик, начинает сдвигаться где то на 1 см, потом как будто во что то упирается и моторчик отключается. Обратно и поднятие вверх нормально.

Ed ed
29.07.2011, 21:14
еще вопрос не работает люк на w124 т.е. может и работает открывает только вверх а в крышу не заезжает но пытается, .. как будто дергнулся и все.

Проблема в направляющих они алюминиевые , грязь в желобках,или трос съел зубья на шестерне привода, он в богажнике срева возле антены. Регулировка есть

Dj Peach
08.08.2011, 15:49
У меня маленьки вопрос в теме: когда люк открывается полностью сдвигаясь и останавливается, дальнейшие нажатия в сторону открытия должны побуждать моторчик включатся и работать или же нет и он должен реагировать только на нажатие в сторону закрытия?

M O L
25.08.2011, 09:54
вот та же беда с етим люком, открывается только сантиметров на 10, потом слышно как тросег натягивается, а сам люк несместа. может ктонибудь разбирал? если снять потолок там можно добраться? я всётаки думаю что там грязи набилось полные направляющие

M O L добавил 25.08.2011 в 14:36
вобсчем сделал я ету проблему... дальше по форуму, есть видео как люки разбирать... оказалось что по какойто причине выдавливался тросик из своих направляющих в месте где есть чтото типа лючка.... я просто закрепил етот лючок полудше затянув потуже шуруп и всё теперь работает... надолголи :)

Сергей Silver
30.08.2011, 14:08
А кто нибудь знает где находится реле люка? (знаю, что рядом с мотором в багажнике, но хотелось бы знать точнее), может у кого нибудь фото есть...

Ed ed
05.09.2011, 20:51
рядом с мотором его нет. под задним сиденьем блок управления стеклоподъемниками и люком.

dimas74
15.09.2011, 09:07
У меня вчера тоже самое произошло. Все как описано выше. Причем произошло в процессе поездки. Менял открывание люка то вверх, то полностью сдвигал (зависело от дождя). И при очередном сдвигании заело. Дергается, сдвигается где то на 1 см и отключается. Обратно возвращается и поднимается нормально.....

Моя проблема решилась довольно легко. Покрутил ключом гайку на механизме под обшивкой багажника и .... все заработало. Иногда правда, немного подтормаживает в том же месте, ну буквально на доли секунды, но потом сразу же открывает. Но чаще открывает нормально.
В чем была причина - не знаю, сам механизм не снимал и не разбирал (не знаю как)